thresh snowwhite sudo apt-get install libdevmapper so 00 DEVMAPPER_1 0

 1
 2
 3
 4
 5
 6
 7
 8
 9
10
11
12
thresh@snowwhite ~ $ sudo apt-get install 'libdevmapper.so.1.00(DEVMAPPER_1.02.31)'
Reading Package Lists... Done
Building Dependency Tree... Done
Selecting libdevmapper for 'libdevmapper.so.1.00(DEVMAPPER_1.02.31)'
The following extra packages will be installed:
dmsetup libdevmapper libdevmapper-devel libdevmapper-devel-static
The following packages will be upgraded
dmsetup libdevmapper libdevmapper-devel libdevmapper-devel-static
4 upgraded, 0 newly installed, 0 removed and 420 not upgraded.
Need to get 131kB of archives.
After unpacking 19.6kB of additional disk space will be used.
Do you want to continue? [Y/n] ^C