Следующие пакеты устанавливались автоматически больше не требуются sg3

 1
 2
 3
 4
 5
 6
 7
 8
 9
10
11
12
13
14
Следующие пакеты устанавливались автоматически и больше не требуются:
sg3-utils bluez-gnome libswfdec-0.6-90 evolution-common libepc-ui-1.0-1 evolution-webcal espeak ekiga python-gst0.10 gcalctool gthumb sharutils update-manager gnuchess-book gnome-nettool
gnome-games-extra-data libepc-1.0-1 libopenraw1 hal-cups-utils libgksu1.2-0 libgail-gnome-module gstreamer0.10-plugins-ugly libraw1394-8 lsof ncompress python-software-properties libgnome-mag2
libgda3-common libopenrawgnome1 gucharmap libgksuui1.0-1 gnome-games cheese gdebi evolution-exchange evolution libspectre1 libwxgtk2.6-0 libbeecrypt6 update-manager-core hardinfo gnome-power-manager
libexchange-storage1.2-3 gnome-cards-data gthumb-data gparted totem-plugins lzop ggzcore-bin gnome-mag gnome-screensaver rhythmbox python-gdata system-config-printer libpisock9 libpt-1.10.10-plugins-alsa
gnome-themes update-notifier-common libggzmod4 gnome-pilot-conduits whois libsgutils1 totem-common gnome-pilot vinagre swfdec-gnome update-notifier libpt-1.10.10 libsoup2.2-8 libgpod3 libgalago3 dasher
libxosd2 gtkhtml3.14 guile-1.8-libs libdirectfb-1.0-0 p7zip gnome-themes-extras libdmx1 libgnome-pilot2 libbrlapi0.5 finger bluez-utils libatspi1.0-0 libxevie1 libparted1.8-10 gdm-themes gnome-orca arj
python-pyatspi gstreamer0.10-ffmpeg gnome-volume-manager bluez-audio gtk2-engines libkpathsea4 librpm4.4 eog gdm python-4suite-doc gnome-backgrounds dasher-data python-brlapi gok python-sexy python-xdg
gnome-spell libwxbase2.6-0 espeak-data libnm-glib0 unattended-upgrades libggz2 alsa-utils at-spi libpoppler3 tsclient rdesktop bogofilter-bdb vino mousetweaks evince bogofilter gnome-games-data
gnome-app-install python-cupsutils libswfdec-0.8-0 evolution-plugins libespeak1 rpm libopal-2.2 totem-gstreamer libgpod-common libdvdread3 libiw29 libgnome-speech7 software-properties-gtk xserver-xephyr
libsidplay1 swfdec-mozilla python-gdbm python-cups gnome-core alsa-base dmz-cursor-theme python-4suite-xml libcolorblind0 libgda3-bin libgda3-3 rss-glx libpt-1.10.10-plugins-v4l libggzcore9 gconf-editor
linux-sound-base gnome-accessibility gnuchess libgsl0ldbl gstreamer0.10-gnomevfs libcupsys2 totem bogofilter-common gnome-accessibility-themes unace libavahi-ui0 gstreamer0.10-tools totem-mozilla
libgtkhtml3.14-19 file-roller serpentine libspeexdsp1 libpoppler-glib3 sound-juicer libpisync1 gnome-vfs-obexftp
Для их удаления используйте 'apt-get autoremove'.