Быстрее поставить бы гимп

 1
 2
 3
 4
 5
 6
 7
 8
 9
10
11
12
apt-get install gimp
Чтение списков пакетов... Готово
Построение дерева зависимостей
Чтение информации о состоянии... Готово
Некоторые пакеты невозможно установить. Возможно, вы просите невозможного,
или же используете нестабильную версию дистрибутива, где запрошенные вами
пакеты ещё не созданы или были удалены из Incoming.
Следующая информация, возможно, поможет вам:
Пакеты, имеющие неудовлетворённые зависимости:
gimp: Зависит: libwebkit-1.0-1 (>= 1.0.1) но он не может быть установлен
E: Сломанные пакеты