It seems the process exited normally STDERR log home sergey config q4w

1
2
3
4
It seems the process exited normally.
STDERR log:
/home/sergey/.config/q4wine/tmp/Toblo 1.2.exe/Toblo 1.2.exe_14_101_1024.ico: x_pels_per_meter field in bitmap should be zero /home/sergey/.config/q4wine/tmp/Toblo 1.2.exe/Toblo 1.2.exe_14_101_1024.ico: y_pels_per_meter field in bitmap should be zero /home/sergey/.config/q4wine/tmp/Toblo 1.2.exe/Toblo 1.2.exe_14_101_1024.ico: x_pels_per_meter field in bitmap should be zero /home/sergey/.config/q4wine/tmp/Toblo 1.2.exe/Toblo 1.2.exe_14_101_1024.ico: y_pels_per_meter field in bitmap should be zero /home/sergey/.config/q4wine/tmp/Toblo 1.2.exe/Toblo 1.2.exe_14_101_1024.ico: x_pels_per_meter field in bitmap should be zero /home/sergey/.config/q4wine/tmp/Toblo 1.2.exe/Toblo 1.2.exe_14_101_1024.ico: y_pels_per_meter field in bitmap should be zero /home/sergey/.config/q4wine/tmp/Toblo 1.2.exe/Toblo 1.2.exe_14_101_1024.ico: x_pels_per_meter field in bitmap should be zero /home/sergey/.config/q4wine/tmp/Toblo 1.2.exe/Toblo 1.2.exe_14_101_1024.ico: y_pels_per_meter field in bitmap should be zero /home/sergey/.config/q4wine/tmp/Toblo 1.2.exe/Toblo 1.2.exe_14_101_1024.ico: x_pels_per_meter field in bitmap should be zero /home/sergey/.config/q4wine/tmp/Toblo 1.2.exe/Toblo 1.2.exe_14_101_1024.ico: y_pels_per_meter field in bitmap should be zero /home/sergey/.config/q4wine/tmp/Toblo 1.2.exe/Toblo 1.2.exe_14_102.ico: x_pels_per_meter field in bitmap should be zero /home/sergey/.config/q4wine/tmp/Toblo 1.2.exe/Toblo 1.2.exe_14_102.ico: y_pels_per_meter field in bitmap should be zero /home/sergey/.config/q4wine/tmp/Toblo 1.2.exe/Toblo 1.2.exe_14_102.ico: x_pels_per_meter field in bitmap should be zero /home/sergey/.config/q4wine/tmp/Toblo 1.2.exe/Toblo 1.2.exe_14_102.ico: y_pels_per_meter field in bitmap should be zero /home/sergey/.config/q4wine/tmp/Toblo 1.2.exe/Toblo 1.2.exe_14_102.ico: x_pels_per_meter field in bitmap should be zero /home/sergey/.config/q4wine/tmp/Toblo 1.2.exe/Toblo 1.2.exe_14_102.ico: y_pels_per_meter field in bitmap should be zero /home/sergey/.config/q4wine/tmp/Toblo 1.2.exe/Toblo 1.2.exe_14_102.ico: x_pels_per_meter field in bitmap should be zero /home/sergey/.config/q4wine/tmp/Toblo 1.2.exe/Toblo 1.2.exe_14_102.ico: y_pels_per_meter field in bitmap should be zero /home/sergey/.config/q4wine/tmp/Toblo 1.2.exe/Toblo 1.2.exe_14_102.ico: x_pels_per_meter field in bitmap should be zero /home/sergey/.config/q4wine/tmp/Toblo 1.2.exe/Toblo 1.2.exe_14_102.ico: y_pels_per_meter field in bitmap should be zero