ruby mysql-to-sqlite rb usr lib ruby site_ruby rubygems custom_require

1
2
3
4
$ ruby mysql-to-sqlite.rb
/usr/lib/ruby/site_ruby/1.8/rubygems/custom_require.rb:27:in `gem_original_require': no such file to load -- active_record (LoadError)
from /usr/lib/ruby/site_ruby/1.8/rubygems/custom_require.rb:27:in `require'
from mysql-to-sqlite.rb:2