sudo apt-get install ruby sudo apt-get install libopenssl-ruby sudo ap

1
2
3
4
sudo apt-get install ruby
sudo apt-get install libopenssl-ruby
sudo apt-get install libssl-dev
sudo apt-get install nmap