xl0 zaytsev work openinkpot sudo debootstrap lenny test http ftp fi de

 1
 2
 3
 4
 5
 6
 7
 8
 9
10
xl0@zaytsev:~/work/openinkpot$ sudo debootstrap lenny test http://ftp.fi.debian.org/debian
I: Retrieving Release
I: Retrieving Packages
I: Validating Packages
W: http://ftp.fi.debian.org/debian/dists/lenny/main/binary-amd64/Packages.bz2 was corrupt
I: Retrieving Packages
I: Validating Packages
W: http://ftp.fi.debian.org/debian/dists/lenny/main/binary-amd64/Packages.gz was corrupt
I: Retrieving Packages
E: Couldn't download dists/lenny/main/binary-amd64/Packages