2009-Mar-06 15 38 06 task 2180 for sisyphus started build 1-alt5 from

 1
 2
 3
 4
 5
 6
 7
 8
 9
10
11
12
13
14
15
16
17
18
19
20
2009-Mar-06 15:38:06 :: task #2180 for sisyphus started:
#1 build 2.6.1-alt5 from /people/thresh/packages/faad.git
2009-Mar-06 15:38:08 :: created pkg.tar for faad.git tag 2.6.1-alt5
2009-Mar-06 15:38:08 :: [i586] faad.git 2.6.1-alt5: build start
2009-Mar-06 15:38:08 :: [x86_64] faad.git 2.6.1-alt5: build start
2009-Mar-06 15:39:21 :: [x86_64] faad.git 2.6.1-alt5: build OK
2009-Mar-06 15:39:23 :: [i586] faad.git 2.6.1-alt5: build OK
2009-Mar-06 15:39:25 :: build check OK
*** Warning: existing src.rpm kicked by new non-matching rpm
faad-2.6.1-alt4.src.rpm libfaad
2009-Mar-06 15:39:26 :: plan OK
2009-Mar-06 15:39:26 :: version check OK
i586: NEW unmet dependencies detected:
dvd-slideshow#0.8.0.1-alt1 faad
soundkonverter#0.3.9-alt2 faad
x86_64: NEW unmet dependencies detected:
dvd-slideshow#0.8.0.1-alt1 faad
soundkonverter#0.3.9-alt2 faad
2009-Mar-06 15:40:28 :: dependencies check FAILED
2009-Mar-06 15:40:28 :: task #2180 for sisyphus FAILED