Setting up libpixman-1-0-armel- cross 10 0-2 oi1 Setting up libpixman-

 1
 2
 3
 4
 5
 6
 7
 8
 9
10
Setting up libpixman-1-0-armel-cross (0.10.0-2.oi1) ...
Setting up libpixman-1-dev-armel-cross (0.10.0-2.oi1) ...
dpkg: dependency problems prevent configuration of libpoppler-dev-armel-cross:
libpoppler-dev-armel-cross depends on libpoppler3-armel-cross (= 0.10.2-20090106-1); however:
Version of libpoppler3-armel-cross on system is 0.10.3-20090116-1.
dpkg: error processing libpoppler-dev-armel-cross (--install):
dependency problems - leaving unconfigured
Setting up libpthread-stubs0-armel-cross (0.1-2.oi2) ...
Setting up libsqlite3-0-armel-cross (3.5.9-6.oi1) ...
Setting up libsqlite3-dev-armel-cross (3.5.9-6.oi1) ..